【求救!急急急】

为当前最终发行版之前的所有版本提供支持
回复
dawnplum
帖子: 6
注册时间: 2006-03-16 11:11
送出感谢: 0
接收感谢: 0

【求救!急急急】

#1

帖子 dawnplum » 2006-03-16 11:20

请问,如何在kubuntu里面安装idl?是在终端里使用吗?
dawnplum
帖子: 6
注册时间: 2006-03-16 11:11
送出感谢: 0
接收感谢: 0

#2

帖子 dawnplum » 2006-03-16 16:19

为什么没有人回复啊?
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 karron » 2006-03-16 16:25

idl是什么?你可以在新立得里面搜索一下,找找看,然后勾选上,apply之后就可以自动安装了
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
回复

回到 “老旧版本支持”