需要tar1.13,可是我的是1.15.1,如何可以获得1.13呢?谢谢

为当前最终发行版之前的所有版本提供支持
回复
sybase2008
帖子: 109
注册时间: 2006-01-23 16:41
送出感谢: 0
接收感谢: 0

需要tar1.13,可是我的是1.15.1,如何可以获得1.13呢?谢谢

#1

帖子 sybase2008 » 2006-03-16 16:29

谢谢
the_owl
帖子: 190
注册时间: 2006-02-18 20:42
送出感谢: 0
接收感谢: 0

#2

帖子 the_owl » 2006-03-16 17:56

新利得的菜单里有一个选项,叫做强制版本,可以强制降低版本的,你可以试试
rosn
帖子: 978
注册时间: 2006-01-14 18:33
来自: 广州花都区
送出感谢: 19 次
接收感谢: 3 次
联系:

#3

帖子 rosn » 2006-03-16 20:36

高版本不是更好吗,一来会向下兼容二来会修正好多BUG
sybase2008
帖子: 109
注册时间: 2006-01-23 16:41
送出感谢: 0
接收感谢: 0

#4

帖子 sybase2008 » 2006-03-16 20:43

为了安装cadence,只能用底版本的!
回复

回到 “老旧版本支持”