不会装软件阿??????

为当前最终发行版之前的所有版本提供支持
回复
bennyreid
帖子: 11
注册时间: 2006-03-16 10:12
送出感谢: 0
接收感谢: 0

不会装软件阿??????

#1

帖子 bennyreid » 2006-03-17 9:52

mysql-max-5.0.19-linux-i686-glibc23.tar.gz
这个软件怎么装阿???
知道的请说的详细点阿???
急急!!!!!!!!!!!!!
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2006-03-17 10:42

不要用这么多的感叹号,虽然你很急.
但是我觉得你可以搜索一下论坛.

http://forum.ubuntu.org.cn/viewtopic.ph ... ght=mysql5
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
回复

回到 “老旧版本支持”