打开新立得软件包管理器老出现这个警告!!怎么回事阿????

为当前最终发行版之前的所有版本提供支持
回复
bennyreid
帖子: 11
注册时间: 2006-03-16 10:12
送出感谢: 0
接收感谢: 0

打开新立得软件包管理器老出现这个警告!!怎么回事阿????

#1

帖子 bennyreid » 2006-03-17 14:57

打开新立得软件包管理器老出现这个警告!!

W: 没有为版本锁定指定优先级(或为零)
[/img]
回复

回到 “老旧版本支持”