请问大家

为当前最终发行版之前的所有版本提供支持
回复
flyingbird
帖子: 1
注册时间: 2006-03-18 0:24
送出感谢: 0
接收感谢: 0

请问大家

#1

帖子 flyingbird » 2006-03-18 0:30

这两天为什么新手指南中的“如何新增其他的软件库”中提到的那些源不能用了,总是缺少一些包,导致我安装Mplayer 和其他一些软件的时候出错。
请谁能告诉了还有没有其他的源?非常感谢
回复

回到 “老旧版本支持”