如何安装OPENQ?

为当前最终发行版之前的所有版本提供支持
回复
vidon
帖子: 9
注册时间: 2006-03-18 10:55
送出感谢: 0
接收感谢: 0

如何安装OPENQ?

#1

帖子 vidon » 2006-03-19 13:13

使用命令sudo apt-get install openq 提示没有此软件包。
如何才能安装呢?
jaex
帖子: 190
注册时间: 2006-02-14 21:05
送出感谢: 0
接收感谢: 0

#2

帖子 jaex » 2006-03-20 11:40

网上下载一个deb就可以了!!!
vidon
帖子: 9
注册时间: 2006-03-18 10:55
送出感谢: 0
接收感谢: 0

#3

帖子 vidon » 2006-03-20 12:29

谢谢!
不过还是感觉有些麻烦,为甚ubuntu不把这个插件直接放在自己的软件集里面呢?
回复

回到 “老旧版本支持”