当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 慢就一个字![已解决]
帖子发表于 : 2006-03-21 11:11 
头像

注册: 2005-11-01 18:23
帖子: 215
送出感谢: 0 次
接收感谢: 0 次
今天又更新了一点东西,不过系统表现还是——慢。昨天还关掉了n多服务,今天又禁掉了ipv6。怎么dapper的表现还不如breezy,有点后悔把它升级了。原来在xfce下用opera那就是飞啊,现在FF和Opera都慢,窗口的反应也慢。
郁闷大了!
不知道别人怎么样?有啥意见的就给鄙人支个招,用的实在是郁闷! :cry:


最后由 nmvr2600 编辑于 2006-03-23 17:29,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-03-21 11:24 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
是不是显卡驱动没安装。


_________________
● 鸣学


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-03-21 11:36 
头像

注册: 2005-11-01 18:23
帖子: 215
送出感谢: 0 次
接收感谢: 0 次
板子是破烂845GL,集成的卡卡,需要单独在装显卡驱动?以前也是用系统带的,也没有这个样子。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-03-21 14:00 

注册: 2005-08-01 20:35
帖子: 221
地址: Hong Kong
送出感谢: 0 次
接收感谢: 0 次
我也怀疑是驱动没装之类的问题
我的似乎很快


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-03-21 17:38 
头像

注册: 2005-11-01 18:23
帖子: 215
送出感谢: 0 次
接收感谢: 0 次
唉,越弄越慢了,安装了DRI的驱动也没用,更慢了。
算了,先不管了。
那个915resolution有什么用?怎么我装了它x就无法启动了呢。
我的845GL的集成显卡怎么使用xresprobe i810后X就会出问题,狂闪!


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-03-21 18:34 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
915resolution好像是Intel图形芯片的选择分辨率这些的。


_________________
● 鸣学


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-03-22 8:56 
头像

注册: 2005-11-01 18:23
帖子: 215
送出感谢: 0 次
接收感谢: 0 次
安装了新的驱动后能不能再换回原来系统带的那个?从DRI上载的没啥好处。810的还凑合500多fps,915测试就只有150多fps。不过看别人在论坛上发的数据好像没有这么慢啊。机器没那么烂吧?(P4 2.4G 512M 845GL)
怎么能换回去?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译