UBUNTU怎么设置代理升级软件啊?

为当前最终发行版之前的所有版本提供支持
回复
flop
帖子: 2
注册时间: 2006-03-21 22:20
送出感谢: 0
接收感谢: 0

UBUNTU怎么设置代理升级软件啊?

#1

帖子 flop » 2006-03-21 22:22

在终端模式下,要运行sudo apt-get update,可是我上网要用代理,要怎么设啊?
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-03-21 22:45

● 鸣学
flop
帖子: 2
注册时间: 2006-03-21 22:20
送出感谢: 0
接收感谢: 0

#3

帖子 flop » 2006-03-22 12:24

谢谢楼上```
回复

回到 “老旧版本支持”