ubuntu老要我更新内核怎么办啊

为当前最终发行版之前的所有版本提供支持
回复
zxshen
帖子: 11
注册时间: 2006-01-27 13:22
送出感谢: 0
接收感谢: 0

ubuntu老要我更新内核怎么办啊

#1

帖子 zxshen » 2006-03-25 16:47

老是提示我要我更新到2.6.12.10-386,可是我已经apt-get install linux-686
现在已经是2.6.10-686了,这样怎么办呢?
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-03-25 16:59

我的dapper是 Ubuntu, kernel 2.6.15-19-686
你就在新利得里面更新到最高,或者upgrade。又没事。
● 鸣学
回复

回到 “老旧版本支持”