一个新的菜问题

为当前最终发行版之前的所有版本提供支持
回复
头像
philander
帖子: 80
注册时间: 2006-03-28 3:54
送出感谢: 1 次
接收感谢: 0

一个新的菜问题

#1

帖子 philander » 2006-03-28 6:45

我刚装好UBUNTU,分辨率是640*480并且不可改,我MX400的卡,刚去下载了个驱动,突然发现
我不知道怎么进入文本模式来安装,
该怎么做啊/?
菜鸟,望详解
头像
philander
帖子: 80
注册时间: 2006-03-28 3:54
送出感谢: 1 次
接收感谢: 0

#2

帖子 philander » 2006-03-28 6:56

对了,我在NV官方站下的驱动,是不是都可以啊
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 karron » 2006-03-28 8:12

看看首页的新手指南,源里面有nvidia的驱动,不需要到官方下载.虽然不是特别新,好像是7776的驱动.但是你的卡也不新了,安装源里面的安全,方便.
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
头像
philander
帖子: 80
注册时间: 2006-03-28 3:54
送出感谢: 1 次
接收感谢: 0

#4

帖子 philander » 2006-03-28 12:22

哦,明白了,我这就去试一下,谢谢了
回复

回到 “老旧版本支持”