请般般忙!!

为当前最终发行版之前的所有版本提供支持
回复
iloveubuntu
帖子: 1
注册时间: 2006-03-29 19:24
送出感谢: 0
接收感谢: 0

请般般忙!!

#1

帖子 iloveubuntu » 2006-03-29 19:31

怎样 在ubuntu下安装fictx

有点着急!!!
谢谢!!!!
谢谢!!!!
谢谢!!!!
zhouke
帖子: 43
注册时间: 2005-09-15 18:48
送出感谢: 0
接收感谢: 0

#2

帖子 zhouke » 2006-03-29 19:49

sudo apt-get install fcitx
拜托看看主页上的新手指南。
回复

回到 “老旧版本支持”