运行程序出现“段错误”

为当前最终发行版之前的所有版本提供支持
回复
angelo
帖子: 46
注册时间: 2005-10-10 18:43
送出感谢: 0
接收感谢: 0

运行程序出现“段错误”

#1

帖子 angelo » 2006-04-02 20:58

运行新立得的时候程序出不来,提示 段错误
试着 apt-get remove 和 install了一遍,问题依旧
这什么原因呢?
newpants2003
帖子: 5
注册时间: 2006-04-01 13:16
送出感谢: 0
接收感谢: 0

#2

帖子 newpants2003 » 2006-04-03 1:33

我也有一样的问题。点击[系统]->[系统管理]->[新立得软件包管理器]
在输入了密码后就没有了反应,什么也没有显示出来
我第二次点击,情况如第一次机同,只是连输入密码的介面也没有了,直接就无反应请求方法解决。
angelo
帖子: 46
注册时间: 2005-10-10 18:43
送出感谢: 0
接收感谢: 0

Re: 运行程序出现“段错误”

#3

帖子 angelo » 2006-04-03 20:47

angelo 写了:运行新立得的时候程序出不来,提示 段错误
试着 apt-get remove 和 install了一遍,问题依旧
这什么原因呢?
自己顶一次,希望哪位大虾帮我们回答一下
回复

回到 “老旧版本支持”