请问出现这种问题是怎么回事情啊。

为当前最终发行版之前的所有版本提供支持
回复
sharmy
帖子: 4
注册时间: 2005-12-12 20:59
送出感谢: 0
接收感谢: 0

请问出现这种问题是怎么回事情啊。

#1

帖子 sharmy » 2006-04-02 22:43

我在运行命令窗口时候老是出现这种情况,望老大们解救一下。图片
[/img]
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-04-02 22:51

先把中文环境安装设置好吧。
● 鸣学
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 karron » 2006-04-03 8:19

建议一开始不要选择中文,就用英文,安装完成之后再安装中文支持也不晚,否则控制台上面可能会出现乱码,反而看不懂
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
回复

回到 “老旧版本支持”