为什么 Adobe reader 安装以后 不好用阿?

为当前最终发行版之前的所有版本提供支持
回复
hellowowo
帖子: 7
注册时间: 2006-03-31 11:33
送出感谢: 0
接收感谢: 0

为什么 Adobe reader 安装以后 不好用阿?

#1

帖子 hellowowo » 2006-04-05 18:13

up
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-04-05 19:54

我也不知道 :lol: 说说怎么不好用了啊。
● 鸣学
rApJtR
帖子: 221
注册时间: 2005-08-01 20:35
来自: Hong Kong
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 rApJtR » 2006-04-06 4:11

的确不好用
我的flight6
装了 acroread 启动只能看到 splash一闪而过 就没了
terminal里面启动 也看不到任何错误提示
zigzed
帖子: 267
注册时间: 2006-02-27 10:32
送出感谢: 0
接收感谢: 0

#4

帖子 zigzed » 2006-04-06 13:45

在论坛里搜索 export GTK_IM_MODULE=xim
gisworld
帖子: 113
注册时间: 2005-04-11 22:56
送出感谢: 0
接收感谢: 0

#5

帖子 gisworld » 2006-04-06 19:27

对,是scim-socket的问题。
回复

回到 “老旧版本支持”