firebird1.5怎么能成功应用在ubuntu5.10下?

为当前最终发行版之前的所有版本提供支持
回复
天地在我心
帖子: 10
注册时间: 2005-08-27 10:03
送出感谢: 0
接收感谢: 0

firebird1.5怎么能成功应用在ubuntu5.10下?

#1

帖子 天地在我心 » 2006-04-07 9:35

FB1.5能正常安装在ubuntu5.04下.把系统换到5.10后,FB1.5就开始不正常工作,具体表现在:本机工作正常,客户机访问不了,查了下,是FB的端口没开.请问这个问题怎么解决?
回复

回到 “老旧版本支持”