dapper的源里没有openq/lumaqq/eva!

为当前最终发行版之前的所有版本提供支持
回复
zhuzhzh
帖子: 265
注册时间: 2005-07-28 15:08
送出感谢: 0
接收感谢: 0
联系:

dapper的源里没有openq/lumaqq/eva!

#1

帖子 zhuzhzh » 2006-04-07 10:52

只能自己下?
无声胜有声
头像
zhan
帖子: 1880
注册时间: 2005-08-15 0:04
来自: 南7技校
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 zhan » 2006-04-07 16:28

现在的中文源里面有eva0.41了,具体的在sources.list中
deb http://mirror.lupaworld.com/ubuntu/ubuntu-cn/ dapper main restricted universe multivers
加上这个就可以了。
头像
ttand
帖子: 1743
注册时间: 2005-08-22 14:05
来自: 离开北京
送出感谢: 1 次
接收感谢: 3 次

#3

帖子 ttand » 2006-04-09 0:53

目前使用 cyclone
自己下代码编译的
源码安装比较有成就感
回复

回到 “老旧版本支持”