[问题]E: gdm: 依赖关系问题 - 仍未被配置

为当前最终发行版之前的所有版本提供支持
回复
头像
tigeric
帖子: 85
注册时间: 2006-04-07 23:31
来自: beijing
送出感谢: 0
接收感谢: 0
联系:

[问题]E: gdm: 依赖关系问题 - 仍未被配置

#1

帖子 tigeric » 2006-04-08 0:42

代码: 全选

E: ubuntu-artwork: 子进程·post-installation script·返回了错误号·1
E: gdm: 依赖关系问题 - 仍未被配置


网上升级 之后 出现这个
怎么回事呢 ?
我是 新手
搜索了也没找到答案
wrglxgrw
帖子: 29
注册时间: 2006-04-06 23:11
送出感谢: 0
接收感谢: 0

#2

帖子 wrglxgrw » 2006-04-08 1:36

我是新手,用了才3天!
这问题在我第一次安装UBUNTU也遇到!
好像是安装时出了点小问题!
在关机时出现了ERROR:(很快,没注意是什么)
后来(也就是今天)我重装了系统,这次没有这个ERROR:
安装软件时也没有这这种错误提示了!
如果没有大虾们指点怎么办!
又找不到方法解决!
就只能麻烦下自己了!
头像
tigeric
帖子: 85
注册时间: 2006-04-07 23:31
来自: beijing
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 tigeric » 2006-04-08 14:50

我是 升到 6.06出现的问题 重装 就又 是 5.10了
回复

回到 “老旧版本支持”