安装输入法fcitx 权限不够?(已解决)

为当前最终发行版之前的所有版本提供支持
回复
mimihu88
帖子: 551
注册时间: 2006-04-03 11:26
送出感谢: 0
接收感谢: 1 次

安装输入法fcitx 权限不够?(已解决)

#1

帖子 mimihu88 » 2006-04-08 22:29

阿阿阿阿阿阿阿阿阿
回复

回到 “老旧版本支持”