ubuntu里的apt-spy

为当前最终发行版之前的所有版本提供支持
回复
vensuntarkin
帖子: 6
注册时间: 2006-04-08 21:51
送出感谢: 0
接收感谢: 0

ubuntu里的apt-spy

#1

帖子 vensuntarkin » 2006-04-10 22:30

我apt-get install 了 apt-spy,
本以为这个在Debian里用的很爽的小工具在ubuntu里一样可以帮忙找到最快的源,
但是apt-spy -d Dapper -a Asia完成后,source.list里的源却是Debian的链接,
为什么?
如果apt-spy不能在ubuntu里用,为什么要放到源里?
wangdl
帖子: 10
注册时间: 2007-08-12 23:18
送出感谢: 0
接收感谢: 0

[问题]

#2

帖子 wangdl » 2007-10-04 20:24



我也遇到这个问题
回复

回到 “老旧版本支持”