请问 这个错误该怎么改阿

为当前最终发行版之前的所有版本提供支持
回复
sungangsg
帖子: 3
注册时间: 2006-03-27 14:06
送出感谢: 0
接收感谢: 0

请问 这个错误该怎么改阿

#1

帖子 sungangsg » 2006-04-11 10:03

GTK Panel of SCIM 1.4.4


(scim-panel-gtk:10786): Gdk-WARNING **: locale not supported by Xlib

(scim-panel-gtk:10786): Gdk-WARNING **: cannot set locale modifiers


在用终端编辑的时候 会出现以上警告,然后打开的文件里面也没有内容,但是文件是有内容的,该怎么作阿 谢谢
回复

回到 “老旧版本支持”