装了2.6.12-10-686内核后无法编译vmtools了。。。

为当前最终发行版之前的所有版本提供支持
回复
Banny
帖子: 2
注册时间: 2006-04-12 11:52
送出感谢: 0
接收感谢: 0

装了2.6.12-10-686内核后无法编译vmtools了。。。

#1

帖子 Banny » 2006-04-14 1:30

不知道怎么搞到这个的源代码,只能apt-get到2.6.12的,vmtools的pl脚本说版本不一致……
回复

回到 “老旧版本支持”