breezy里面没有firefox1.5吗

为当前最终发行版之前的所有版本提供支持
回复
laxi
帖子: 50
注册时间: 2005-10-26 15:43
送出感谢: 0
接收感谢: 0

breezy里面没有firefox1.5吗

#1

帖子 laxi » 2006-04-14 16:26

rt
请指教!

编辑一下:看到楼下有兄弟说自己下1.5不能运行,今天看了一下,发现原来是 libstdc++5这个包没装
直接aptitude install libstdc++5就解决问题了。
上次由 laxi 在 2006-04-17 8:49,总共编辑 1 次。
inix
帖子: 7
注册时间: 2005-09-06 0:00
送出感谢: 0
接收感谢: 0

#2

帖子 inix » 2006-04-14 18:03

自己安装,论坛里有方法,自己搜一下!
laxi
帖子: 50
注册时间: 2005-10-26 15:43
送出感谢: 0
接收感谢: 0

#3

帖子 laxi » 2006-04-14 21:50

我知道可以自己安装的,我想知道源里面为什么没有
sdren
帖子: 89
注册时间: 2005-10-03 18:25
送出感谢: 0
接收感谢: 0

#4

帖子 sdren » 2006-04-14 23:51

只有1.07版,没有最新版。但安装我却不知道如何操作。总是运行不了
laxi
帖子: 50
注册时间: 2005-10-26 15:43
送出感谢: 0
接收感谢: 0

#5

帖子 laxi » 2006-04-15 6:25

sdren 写了:只有1.07版,没有最新版。但安装我却不知道如何操作。总是运行不了
怎么运行不了?应该没什么问题啊,下载一个解压版的,解开直接用就行了
sdren
帖子: 89
注册时间: 2005-10-03 18:25
送出感谢: 0
接收感谢: 0

#6

帖子 sdren » 2006-04-15 7:23

我也不知原因。
回复

回到 “老旧版本支持”