[问题]问一个 gaim的 qq的问题

为当前最终发行版之前的所有版本提供支持
回复
flydreamer
帖子: 1
注册时间: 2006-03-14 13:49
送出感谢: 0
接收感谢: 0

[问题]问一个 gaim的 qq的问题

#1

帖子 flydreamer » 2006-04-16 19:42

我下载了 一个 带有 qq的 gaim 2.0 ,安装成功后,msn 能用 ,但是 qq用不了 ,不知道 点解

它要求 填写 qq server 的,是不是 因为 server 问题 ?
头像
chinux
帖子: 282
注册时间: 2005-05-31 23:53
来自: 天府之国
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 chinux » 2006-04-16 20:55

因为gaim带的openQ插件版本太低,无法连接腾讯的服务器,建议安装java版本的lumpQQ或者QT版本的eva,我感觉后者好用一些,至少启动快些。呵呵
寂寂寒月夜,孤坐伴清灯。曳曳烛光摇,淡淡数点星。
起身动瑶佩,移步出门去。默默倚危阑,遥听伊人语。
头像
zhan
帖子: 1880
注册时间: 2005-08-15 0:04
来自: 南7技校
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 zhan » 2006-04-16 23:05

google一下,可以找到能够登录腾讯的openq的deb包
回复

回到 “老旧版本支持”