[问题]我安装了程序,但是在菜单里面怎么都找不到,不知道怎么运行。

为当前最终发行版之前的所有版本提供支持
回复
proll
帖子: 29
注册时间: 2006-04-17 20:56
送出感谢: 0
接收感谢: 0

[问题]我安装了程序,但是在菜单里面怎么都找不到,不知道怎么运行。

#1

帖子 proll » 2006-04-19 11:07

安装了cyclone的QQ,因为luma的QQ不能传送文件,gaim的qq没法登录。

安装好了,但是不知道怎么运行。。。。。我是新手 :cry:
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2006-04-19 12:37

在命令行里面运行cyclone,看行不行.如果行的话你可以自己加到菜单里面去.在系统菜单里面好像有个编辑菜单的软件,自己找找看.
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
proll
帖子: 29
注册时间: 2006-04-17 20:56
送出感谢: 0
接收感谢: 0

#3

帖子 proll » 2006-04-19 18:50

:(
ubuntu下面难道没有一个QQ可以实现传送文件的功能吗
gaim的qq,里面服务器/端口的设置都是空的,根本不能登录 :cry:
回复

回到 “老旧版本支持”