新手求助E: 软件包 libgtk2.0-common 需要重新安装,但是我无法找到相应的安装文件。

为当前最终发行版之前的所有版本提供支持
回复
jinyepiaoxue
帖子: 1
注册时间: 2006-04-19 16:22
送出感谢: 0
接收感谢: 0

新手求助E: 软件包 libgtk2.0-common 需要重新安装,但是我无法找到相应的安装文件。

#1

帖子 jinyepiaoxue » 2006-04-19 16:24

安装包时报错:E: 软件包 libgtk2.0-common 需要重新安装,但是我无法找到相应的安装文件。
该如何处理?谢谢
头像
firingstone
帖子: 336
注册时间: 2005-07-11 17:37
来自: 浙江
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 firingstone » 2006-04-20 11:46

代码: 全选

apt-get install libgtk2.0-common
ubuntu 5.10 +windowsxpsp2
HP NX6120
PM1.6+512M DDR333+915GM+40G HD+Combo

Life is Struggle!
回复

回到 “老旧版本支持”