[问题]弱弱的问一句:Ubuntu 5.10 能装XGL吗?

为当前最终发行版之前的所有版本提供支持
回复
头像
bee9527
帖子: 31
注册时间: 2005-11-27 16:02
送出感谢: 0
接收感谢: 0
联系:

[问题]弱弱的问一句:Ubuntu 5.10 能装XGL吗?

#1

帖子 bee9527 » 2006-04-19 17:46

如题
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2006-04-19 19:40

不行
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
回复

回到 “老旧版本支持”