代理???

为当前最终发行版之前的所有版本提供支持
回复
头像
philander
帖子: 80
注册时间: 2006-03-28 3:54
送出感谢: 1 次
接收感谢: 0

代理???

#1

帖子 philander » 2006-04-20 8:01

在UBUNTU里能不能用代理软件的?需要的是SOCK5代理,以前用WIN 的时候,用的是e-Border这个软件,如果在这里也有类似的软件的话我就不需要再用WINDOWS 了 :lol:
补充一下,我是需要一个代理软件来上网,并不是作代理服务,而且需要用的是SOCK5代理
回复

回到 “老旧版本支持”