发现个小问题,breezy的restricted校验和不对

为当前最终发行版之前的所有版本提供支持
回复
cscxk
帖子: 81
注册时间: 2005-06-29 22:14
送出感谢: 0
接收感谢: 0

发现个小问题,breezy的restricted校验和不对

#1

帖子 cscxk » 2005-07-17 11:33

是archive.ubuntu.org.cn源
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 yongyi » 2005-07-17 12:07

我的好像没问题啊。
cscxk也当小白鼠? :lol:
我都开始动摇了 :P
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
头像
oneleaf
论坛管理员
帖子: 10218
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 102 次

#3

帖子 oneleaf » 2005-07-17 12:55

可能正在同步,过一会儿再试。
当净其意如虚空,远离妄想及诸取,令心所向皆无碍
cscxk
帖子: 81
注册时间: 2005-06-29 22:14
送出感谢: 0
接收感谢: 0

#4

帖子 cscxk » 2005-07-17 22:39

晚上好了,白天的时候还有问题。

小白鼠,偶尔也可以当当的。现在主要是想用OpenOffice2和Kernel2.6.12,Gnome就算了
头像
firehare
论坛版主
帖子: 2625
注册时间: 2005-04-10 16:54
来自: 温州大学
送出感谢: 0
接收感谢: 2 次
联系:

#5

帖子 firehare » 2005-07-17 23:25

cscxk 写了:晚上好了,白天的时候还有问题。

小白鼠,偶尔也可以当当的。现在主要是想用OpenOffice2和Kernel2.6.12,Gnome就算了


那就是还没同步好的原因了!
我心无畏,源自于我心无知。
图片
回复

回到 “老旧版本支持”