请问在新立得里面装了openq为什么gaim上qq却连不上呢

为当前最终发行版之前的所有版本提供支持
回复
alantiger
帖子: 15
注册时间: 2006-04-13 16:17
送出感谢: 0
接收感谢: 0

请问在新立得里面装了openq为什么gaim上qq却连不上呢

#1

帖子 alantiger » 2006-04-20 18:11

rt
谢谢
proll
帖子: 29
注册时间: 2006-04-17 20:56
送出感谢: 0
接收感谢: 0

#2

帖子 proll » 2006-04-20 18:31

我都放弃用openq了,安装以后根本没法登录。


我一直用lumaqq2005,这个有绿色版的,网上可以下。


我现在正在安装easywine,这个可以模拟windows运行一些win程序,比如QQ2005BTEA2,嘿嘿,正在安装。安装好了


再来给你说吧
alantiger
帖子: 15
注册时间: 2006-04-13 16:17
送出感谢: 0
接收感谢: 0

#3

帖子 alantiger » 2006-04-21 10:02

多谢
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#4

帖子 dbzhang800 » 2006-04-21 11:18

源里面的不行了
你可以用这个

http://textwiki.org/wiki/OpenQ
回复

回到 “老旧版本支持”