opera beta1出了,有人提供解决了依赖关系和输入法的版本么?

为当前最终发行版之前的所有版本提供支持
回复
头像
tigeric
帖子: 85
注册时间: 2006-04-07 23:31
来自: beijing
送出感谢: 0
接收感谢: 0
联系:

opera beta1出了,有人提供解决了依赖关系和输入法的版本么?

#1

帖子 tigeric » 2006-04-21 14:54

opera!!!!!!
原来用的是 论坛里那位opera狂人eexpress传到ftp上的那个
现在想换 beta不知道 有没有呢
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-04-21 16:18

哪里?有地址吗
● 鸣学
头像
nmvr2600
帖子: 215
注册时间: 2005-11-01 18:23
送出感谢: 0
接收感谢: 0

#3

帖子 nmvr2600 » 2006-04-21 17:08

可以到Opera desktopteam blog上下载,不过最新的还是build240,我已经在我的一篇帖子里介绍过了.
beta的页面
http://snapshot.opera.com/unix/u90b1.html
We are both God and devil.
----------------------------------
Oracle 11G SG PPT下载
longjian
帖子: 21
注册时间: 2006-04-22 8:21
送出感谢: 0
接收感谢: 0

#4

帖子 longjian » 2006-04-24 15:34

它自带了输入法
回复

回到 “老旧版本支持”