安装xchm出错 帮忙解决

为当前最终发行版之前的所有版本提供支持
回复
hc7750
帖子: 6
注册时间: 2006-04-19 9:38
送出感谢: 0
接收感谢: 0

安装xchm出错 帮忙解决

#1

帖子 hc7750 » 2006-04-22 7:41

xchm: 依赖: libwxgtk2.6-0 (>= 2.6.1.1ubuntu3) 但是它将不会被安装
回复

回到 “老旧版本支持”