请问安装文件时出现依赖的包没有 如何把该包装上

为当前最终发行版之前的所有版本提供支持
回复
hc7750
帖子: 6
注册时间: 2006-04-19 9:38
送出感谢: 0
接收感谢: 0

请问安装文件时出现依赖的包没有 如何把该包装上

#1

帖子 hc7750 » 2006-04-22 7:45

rt
黄富强
帖子: 5
注册时间: 2006-04-21 22:56
送出感谢: 0
接收感谢: 0

#2

帖子 黄富强 » 2006-04-22 8:58

找到缺包的包名下载,注意包的安装顺序,也可以使用包安装管理工具,比如YUM
回复

回到 “老旧版本支持”