当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Ubuntu怎样进桌面环境?
帖子发表于 : 2006-04-22 12:31 

注册: 2006-04-09 22:27
帖子: 36
送出感谢: 0 次
接收感谢: 0 次
我装好后,进去只系进到"root@root #"那步,就不会进了,
:( 请问怎样配置显卡,显示器?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-04-22 13:16 

注册: 2006-04-09 22:27
帖子: 36
送出感谢: 0 次
接收感谢: 0 次
:?: :?: :?:


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-04-22 13:39 
头像

注册: 2005-08-18 18:43
帖子: 3277
送出感谢: 0 次
接收感谢: 3
没安装desktop?


_________________
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-04-22 13:44 

注册: 2006-04-09 22:27
帖子: 36
送出感谢: 0 次
接收感谢: 0 次
我不清楚喔。。。 :( :( :?: :?: 你教我怎么办吖?


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-04-22 13:47 

注册: 2006-04-09 22:27
帖子: 36
送出感谢: 0 次
接收感谢: 0 次
我分区后基本上一直都是选择默认的选择,我没有选其他。。。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-04-22 14:32 
头像

注册: 2005-07-11 17:37
帖子: 336
地址: 浙江
送出感谢: 0 次
接收感谢: 0 次
怀疑你进入了安全模式哦,你开机的时候有没有启动动画。


_________________
ubuntu 5.10 +windowsxpsp2
HP NX6120
PM1.6+512M DDR333+915GM+40G HD+Combo

Life is Struggle!


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-04-22 14:43 

注册: 2006-04-09 22:27
帖子: 36
送出感谢: 0 次
接收感谢: 0 次
应该不是,
进入Ubuntu时出现了“Failed to start the X server.”进去只系进到"root@root #"那步,是不是还未配置显卡,显示器吖
怎样进控制台吖?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译