配置编辑器在哪个包里?

为当前最终发行版之前的所有版本提供支持
回复
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

配置编辑器在哪个包里?

#1

帖子 yongyi » 2005-07-18 12:21

RT。没有完整安装GNOME。
但想找那个“配置编辑器”,它在哪个包里呢?
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
头像
yonsan
帖子: 887
注册时间: 2005-07-01 18:56
来自: 广州市
送出感谢: 0
接收感谢: 3 次

#2

帖子 yonsan » 2005-07-18 12:45

试试apt-get install gconf-editor
I will be back!
BIN
帖子: 91
注册时间: 2005-05-20 13:49
送出感谢: 0
接收感谢: 0

#3

帖子 BIN » 2005-07-18 12:50

配置编辑器是gconf-editor
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 yongyi » 2005-07-18 12:51

yonsan 写了:试试apt-get install gconf-editor

well done! THX!
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
回复

回到 “老旧版本支持”