今天升级后firefox不能用了……

为当前最终发行版之前的所有版本提供支持
回复
头像
roylez
论坛版主
帖子: 1928
注册时间: 2005-10-04 10:59
来自: 上海
送出感谢: 0
接收感谢: 1 次

今天升级后firefox不能用了……

#1

帖子 roylez » 2006-04-24 11:05

只好用conqueror,郁闷阿。firefox是从mozilla官方下载下来解包安装的,应该不是firefox的问题。
弄个dropbox空间来备份文件或者做私人代码服务器
配置:[url]git://github.com/roylez/dotfiles.git[/url]
主页:http://roylez.heroku.com
各种稀奇玩意儿:http://dooloo.info
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-04-24 11:42

系统的那个ephxxx什么的,也不行了?基于gnome的那个。
● 鸣学
tyreal_zhang
帖子: 3
注册时间: 2005-11-30 17:00
送出感谢: 0
接收感谢: 0

#3

帖子 tyreal_zhang » 2006-04-24 12:54

我也升级了,用的 是官方源 里的ff ,比以前好用了 :)
回复

回到 “老旧版本支持”