[求助阿!]好多程序无法运行的情况~~高手帮忙解决下。。。

为当前最终发行版之前的所有版本提供支持
回复
puluto
帖子: 8
注册时间: 2006-04-21 20:20
送出感谢: 0
接收感谢: 0

[求助阿!]好多程序无法运行的情况~~高手帮忙解决下。。。

#1

帖子 puluto » 2006-04-24 18:52

不之道 为什么以前在REDHAT里能直接用的.gz包,在Mandrake和ubuntu里面都不能用,包括firefox1.5.02,mozilla1.72,本来这些文件解压就可以用的,但是在这里就是运行不起来,之道的 情帮忙解决下,非常感谢中~
cashlu
帖子: 142
注册时间: 2005-10-03 3:30
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 cashlu » 2006-04-26 22:28

在终端下运行,看看有没有错误提示
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#3

帖子 eexpress » 2006-04-26 23:31

win下面的exe也不能执行吧。 :lol:
这是debian的系统,和redhat的包管理不同的。
这里都是直接到源下载,就自动安装好了的。不要你自己的包。
● 鸣学
回复

回到 “老旧版本支持”