安装xsupplicant 中遇到的问题?

为当前最终发行版之前的所有版本提供支持
回复
班图
帖子: 2
注册时间: 2006-04-25 11:43
送出感谢: 0
接收感谢: 0

安装xsupplicant 中遇到的问题?

#1

帖子 班图 » 2006-04-25 23:38

我在安装xsupplicant的时候在./configure以后,得到以下的提示:<iwlib.h> is required for xsupplicant,请问一下我还需要安装什么东西,openssl我已经安装了
yrp
帖子: 32
注册时间: 2006-10-02 13:47
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 yrp » 2006-11-22 15:15

缺iwlib.h 请安装 libiw-dev
头像
rusco
帖子: 153
注册时间: 2007-01-06 3:26
来自: FOX-HOUND
送出感谢: 0
接收感谢: 0

#3

帖子 rusco » 2007-03-17 23:35

libiw-dev光盘源上有么?我上不了网........谢了
Elen síla lúmenn' omentielvo.
shazihoo
帖子: 148
注册时间: 2006-08-26 23:09
来自: 四川
送出感谢: 0
接收感谢: 0

#4

帖子 shazihoo » 2007-04-14 8:28

yrp 写了:缺iwlib.h 请安装 libiw-dev
我安装了libiw-dev,但是还是不行。
Impossible canceled "IM" is possible.
Have faith in yourself. Someday you would shout "I did it!".
http://suneng.blogspot.com
回复

回到 “老旧版本支持”