急!新得立管理器不能用!

为当前最终发行版之前的所有版本提供支持
回复
dangdanglove
帖子: 5
注册时间: 2006-05-02 10:57
送出感谢: 0
接收感谢: 0

急!新得立管理器不能用!

#1

帖子 dangdanglove » 2006-05-03 19:11

用它的时候,就报错:执行子进程gksudo失败(没有那个文件或目录)。
还有 sudo gedit xxxx.xx的时候没反映。

在安装过程中,copy packages to harddives时,由于空间或碟片脏了的缘故,约10%的 packages跳过了,怎么把这几个包补上去,谢谢!
回复

回到 “老旧版本支持”