永中office能安装,不能用。

为当前最终发行版之前的所有版本提供支持
回复
头像
yinliang108
帖子: 964
注册时间: 2005-10-01 21:38
来自: 湖南邵东流光岭
送出感谢: 0
接收感谢: 0
联系:

永中office能安装,不能用。

#1

帖子 yinliang108 » 2006-05-04 21:20

按照本论坛的帖子安装好了,可以正常打开,打开后不能存文件或者不能打开文件,与永中有关的所有文件夹我都设置成777了,但还是不行啊,该怎么办?
小江恩的博客
http://gann.blog.ifeng.com/
头像
yinliang108
帖子: 964
注册时间: 2005-10-01 21:38
来自: 湖南邵东流光岭
送出感谢: 0
接收感谢: 0
联系:

没有人知道吗?

#2

帖子 yinliang108 » 2006-05-06 10:56

这个如果不能装的话,还有别的什么好点的LINUX下使用的OFFICE软件吗?OPENOFFICE除外,这个不好用,效果也不好,我是用来写毕业论文的.
小江恩的博客
http://gann.blog.ifeng.com/
回复

回到 “老旧版本支持”