请问题这个是什么?在虚拟机上的

为当前最终发行版之前的所有版本提供支持
回复
winyi
帖子: 16
注册时间: 2006-05-01 23:35
送出感谢: 0
接收感谢: 0

请问题这个是什么?在虚拟机上的

#1

帖子 winyi » 2006-05-05 4:42

请问题这个是什么?
附件
11.JPG
1
回复

回到 “老旧版本支持”