[问题]请问那个ftp友automake阿

为当前最终发行版之前的所有版本提供支持
回复
stop
帖子: 4
注册时间: 2006-05-07 12:31
送出感谢: 0
接收感谢: 0

[问题]请问那个ftp友automake阿

#1

帖子 stop » 2006-05-07 20:12

找不到。。
3x
头像
madoldman
帖子: 599
注册时间: 2006-02-27 20:19
来自: works system
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 madoldman » 2006-05-07 21:20

为什么要到ftp上找阿?
ftp://ftp.ubuntu.com/ubuntu/pool/main/a/
这里有,能apt-get还是apt-get吧
东西路,南北走
十字路口人咬狗
拿起狗来打砖头
砖头咬了狗一口
图片
回复

回到 “老旧版本支持”