当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ununtu语言设置问题
帖子发表于 : 2006-05-08 21:19 

注册: 2006-05-02 12:10
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
硬盘安装ubuntu-5.10-install-i386到“正在保存语言设置5%”停止了(我要安装的是中文简体)。请问高手一下是不是我的网卡不支持(VT6102 Rhine 2),安装时没有下载语言包,谢谢了。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-05-08 23:17 

注册: 2006-05-02 12:10
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
我又装成英文版的,成功了,进去不能上网,确定是网卡驱动没装,请问有没有高手知道哪里有此种网卡驱动下载,并请问一下是这么怎么安装的,多谢了。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-05-09 21:36 

注册: 2006-05-02 12:10
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
设置了一下DHCP,终于成功了。只是现在还没有中文输入,有没有高人帮忙一下。谢谢!


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-05-13 19:44 

注册: 2006-05-02 12:10
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
我现在设置了DHCP能上网,但是速度比较慢,请问是不是因为没装网卡(VT6102 Rhine 2)驱动。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-05-13 19:47 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
慢是指开网页? 看看论坛的ipv6的帖子,是否可以解决。


_________________
● 鸣学


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-05-14 18:07 

注册: 2006-05-12 13:15
帖子: 73
地址: 哈尔滨
送出感谢: 0 次
接收感谢: 0 次
dww422 写道:
我现在设置了DHCP能上网,但是速度比较慢,请问是不是因为没装网卡(VT6102 Rhine 2)驱动。

不是网卡问题,我的UBUNTU有时比较慢,有时还可以,与网站服务器带宽有关。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-05-14 18:08 

注册: 2006-05-12 13:15
帖子: 73
地址: 哈尔滨
送出感谢: 0 次
接收感谢: 0 次
fuqiang 写道:
dww422 写道:
我现在设置了DHCP能上网,但是速度比较慢,请问是不是因为没装网卡(VT6102 Rhine 2)驱动。

不是网卡问题,我的UBUNTU有时比较慢,有时还可以,与网站服务器带宽有关。

屏蔽掉IPV6


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2006-05-14 18:09 

注册: 2006-05-12 13:15
帖子: 73
地址: 哈尔滨
送出感谢: 0 次
接收感谢: 0 次
8139的没问题


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译