求助!!! ----- 使用ubuntu6的时候碰到的问题。

为当前最终发行版之前的所有版本提供支持
回复
flanker_linux
帖子: 1
注册时间: 2005-12-08 17:16
送出感谢: 0
接收感谢: 0

求助!!! ----- 使用ubuntu6的时候碰到的问题。

#1

帖子 flanker_linux » 2006-05-09 16:14

我在用ubuntu6,今天突然碰到:



正在删除"xfce4-screenshooter-plugin ..."
touch:缺少了文件操作数
请尝试执行“touch --help”来获取更多信息



这样的错误。现在安装和升级都不行了,都会报这个错误,然后退出。。。 :(



哪位大虾知道怎么解决吗?不胜感激。
回复

回到 “老旧版本支持”