启动lumaqq出现错误,应该如何解决????

为当前最终发行版之前的所有版本提供支持
回复
zgfntc
帖子: 20
注册时间: 2006-05-04 14:19
送出感谢: 0
接收感谢: 0
联系:

启动lumaqq出现错误,应该如何解决????

#1

帖子 zgfntc » 2006-05-10 7:43

用./lumaqq启动时出现下面的错误,请高手指点一下
Failed to load Pango module for id: 'BasicScriptEngineFc'
(SWT:6665): Pango-CRITICAL **: _pango_engine_shape_shape: assertion `PANGO_IS_FONT (font)' failed

Pango-ERROR **: file shape.c: line 75 (pango_shape): assertion failed: (glyphs->num_glyphs > 0)
aborting...
回复

回到 “老旧版本支持”