[问题]Ubuntu7.10安装VMware tools问题

为当前最终发行版之前的所有版本提供支持
回复
liwang19860923
帖子: 1
注册时间: 2008-09-01 13:48
送出感谢: 0
接收感谢: 0

[问题]Ubuntu7.10安装VMware tools问题

#1

帖子 liwang19860923 » 2008-09-01 14:01

今天在装VMWARE TOOLS 前面都还顺利,但遇到了这样一个问题,弄了一天还没解决,有点急,大家帮我看看啊!
谢谢了!我的QQ是564678526.会的大哥们加我,指导我一下吧。。。
问题出在安装c头文件上:
好像是说内核版本的问题,但我在/USR/SRC/中有找到我的相应的头文件/linux-headers-2.6.22-14-generic,为什么还是会说内核不匹配?到底怎么会这样的呢??
回复

回到 “老旧版本支持”