[问题]求助gcc-3.4.2

为当前最终发行版之前的所有版本提供支持
回复
stop
帖子: 4
注册时间: 2006-05-07 12:31
送出感谢: 0
接收感谢: 0

[问题]求助gcc-3.4.2

#1

帖子 stop » 2006-05-11 9:39

想装gcc-3.4.2
可是用apt-get install找不到源
help
头像
Element
论坛版主
帖子: 3537
注册时间: 2005-09-10 16:04
来自: DG-GD-China
送出感谢: 0
接收感谢: 0

#2

帖子 Element » 2006-05-11 11:49

在synaptic里搜gcc。看你想装哪个,不过好像还真没有gcc-3.4.2,有个gcc-3.4。
http://element.blog.ubuntu.org.cn/
Ubuntu Jaunty Jackalope...
AMD Barton 2600+
MSI K7N2 Delta-L
Kingston DDR400 512M*2+256M*1
nVidia FX5200
Seagate 80G(Jaunty Jackalope)
Seagate 160G(XXxxXX)
SyncMaster 732N
回复

回到 “老旧版本支持”