为什么我按快速设置指南里安装好luma qq 点它为什么没反映阿

为当前最终发行版之前的所有版本提供支持
回复
hcs0827
帖子: 82
注册时间: 2006-04-13 15:20
送出感谢: 0
接收感谢: 0

为什么我按快速设置指南里安装好luma qq 点它为什么没反映阿

#1

帖子 hcs0827 » 2006-05-13 12:02

为什么我按快速设置指南里安装好luma qq 点它为什么没反映阿
头像
madoldman
帖子: 599
注册时间: 2006-02-27 20:19
来自: works system
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 madoldman » 2006-05-13 12:27

在命令行下运行看看有什么出错提示,如果java没配好好像就这样。
东西路,南北走
十字路口人咬狗
拿起狗来打砖头
砖头咬了狗一口
图片
头像
miaomiaolvlv
帖子: 64
注册时间: 2006-04-25 18:25
送出感谢: 0
接收感谢: 0

#3

帖子 miaomiaolvlv » 2006-05-13 15:55

The first step, it needs Java Enviroment.
mimihu88
帖子: 551
注册时间: 2006-04-03 11:26
送出感谢: 0
接收感谢: 1 次

#4

帖子 mimihu88 » 2006-05-13 21:53

前面安装java的那一步如果没做的话肯定不行的
回复

回到 “老旧版本支持”