[问题]achive type not supported 是什么问题啊?

为当前最终发行版之前的所有版本提供支持
回复
pdb
帖子: 6
注册时间: 2006-05-14 12:17
送出感谢: 0
接收感谢: 0

[问题]achive type not supported 是什么问题啊?

#1

帖子 pdb » 2006-05-14 17:45

在装vmware tools时,有两个文件.tar.gz 和.rpm,
双击后者,说achive type not supported
请问什么问题啊?
头像
vv_nn
帖子: 23
注册时间: 2006-04-01 10:57
送出感谢: 0
接收感谢: 0

#2

帖子 vv_nn » 2006-05-16 12:51

.rpm说明是redhat linux用的安装文件.
ubuntu linux 的安装包是.deb格式
如果你想安装vmware应该找.deb格式的.
建议:
用apt-get安装wine多好啊!既简单又方便.
pdb
帖子: 6
注册时间: 2006-05-14 12:17
送出感谢: 0
接收感谢: 0

谢谢哦!

#3

帖子 pdb » 2006-05-23 18:05

感谢您的建议:)
回复

回到 “老旧版本支持”