请教关于Ubuntu的两个问题

为当前最终发行版之前的所有版本提供支持
回复
jimmylam
帖子: 1
注册时间: 2006-05-18 23:56
送出感谢: 0
接收感谢: 0

请教关于Ubuntu的两个问题

#1

帖子 jimmylam » 2006-05-19 0:02

请教

1、Ubuntu是否已足够适合在生产环境的服务器上使用?

2、RHEL和CentOS的新版不能支持MegaRaid的老款i4 IDE Raid卡,Ubuntu有没有可以用的驱动?

谢谢!
回复

回到 “老旧版本支持”