LUmQQ的问题

为当前最终发行版之前的所有版本提供支持
回复
cagewang
帖子: 183
注册时间: 2005-09-01 17:24
送出感谢: 0
接收感谢: 0
联系:

LUmQQ的问题

#1

帖子 cagewang » 2006-05-20 7:42

我想装QQ的,按照新手指南更新了源和软件库但是好像没有成功安装,在应用程序----》INTERNET---》LUMQQ后,有看见硬盘的灯狂闪一会就没有反应了。。。请高手指点。谢谢
:(
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2006-05-20 9:22

请多搜索论坛。lumaqq需要java1.5,请先确认是否正确安装.方法 java -version ,看输出的版本。
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#3

帖子 bones7456 » 2006-05-21 16:23

遇到这种问题时,可以试着在终端里面启动你有问题的软件,一般就能看到错误提示了,根据这些提示,排除错误就容易多了!
vastsky
帖子: 24
注册时间: 2006-05-20 21:03
送出感谢: 0
接收感谢: 0

#4

帖子 vastsky » 2006-05-22 19:54

qq弄出来了,不过桌面乱了,显示不出来最下面一栏的内容了。
alovei
帖子: 9
注册时间: 2006-05-21 18:54
来自: 吉林
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 alovei » 2006-05-23 0:45

是版本不对,我的是1.4的,但是如何升级java到1.5呀
回复

回到 “老旧版本支持”